Mercedes Obsidianschwarz Polieren - ich verzweifle...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mal zum Verständnis, nutzt man nicht jede Politur so? Also anfangs mehr Druck und weniger Drehzahl und zum Finish weniger Druck und mehr Drehzahl?!? ?(
      Zumindest laut Anleitung auf den Verpackungen ist das doch bei so ziemlich allen Herstellern so...

      Tritt das Problem denn Bauteilweise auf oder wirklich sporadisch? Bei Bauteilweisem auftreten, könnte es ja vielleicht daran liegen, das die Teile (Kotflüge, Türen, Stossfänger usw.) bereits lackiert geliefert werden?
    • Bloemi schrieb:

      Mal zum Verständnis, nutzt man nicht jede Politur so? Also anfangs mehr Druck und weniger Drehzahl und zum Finish weniger Druck und mehr Drehzahl?!? ?(
      Zumindest laut Anleitung auf den Verpackungen ist das doch bei so ziemlich allen Herstellern so...

      Tritt das Problem denn Bauteilweise auf oder wirklich sporadisch? Bei Bauteilweisem auftreten, könnte es ja vielleicht daran liegen, das die Teile (Kotflüge, Türen, Stossfänger usw.) bereits lackiert geliefert werden?
      Bei mir war es komischerweise vermehrt auf der einen Seite des Fahrzeuges, würde grundsätzlich aber sporadisch sagen.
      Mich ärgert es nicht mehr Zeit gehabt zu haben, ich hätte wirklich gerne getestet und wäre der Sache auf den Grund gegangen. Ich dachte zunächst dass das harte Pad das Problem ist. Aber auch mit orabgenem LC Pad trat es auf.cMich nervt das tierisch.
      Mit der Multimatch war kaum was zu sehen, da musste man sich schon anstrengen, mit der Sunmatch 2 kam der Schock.

      Ich fahre meistens 1-2 KS auf 4 und Druck und nehme dann den Druck raus und gehe auf 6 bis die Politur glasig ist. Ich kenne aber Leute die haben nur Stufe 1 und 6 und es funktioniert auch...