Golf 7 R Lapitz blau

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Golf 7 R Lapitz blau

      So,

      auf Wunsch von @mirror.glaze hier mal ein kleines SiO. Das wird eher einfach und nicht so professionell wie viele andere hier, ist das erste Mal..

      Zur Pflege kam ein Golf R von einem Arbeitskollegen in lapizblau. Laut Aussage vorher nur paar kleine Kratzer und bissl was von der Waschanlage :rolleyes:
      Es folgte eine Putzorgie mit Citrus Oil aus der Schaumlanze, Flugrostentferner D-Tox und anschließend kneten mit dem ADBL Handschuh, sowie anschließender Begutachtung:











      Es war leider zu spät, noch schärfere Mittelchen wie Compound Pads und Politur zu besorgen, also kam nur das zum Einsatz, was im Hause war und für mich im Normalfall auch reicht, als da wären: One Step Pads ADBL, Flexipads XSlim gelb, Finishpads von APS. An Polituren Meg UC, Sonax Excut 05-05, sowie Meg M205 und Labo Fiero.

      Am zweiten Tag um 9h ging’s los, gute 9 Stunden Polierorgie. Als Maschinen standen Krauss S15 V2, und Dino Kraftpaket mit 75er Teller zur Verfügung. Zwischendurch was getrunken, eine geraucht, und weiter. Viele Bilder hab ich während dieser Phase nicht gemacht, da iwie keine Zeit gehabt...







      Meg #205... kann passieren. Weiß zwar net, warum, aber egal. Ansonsten hat die super funktioniert...




      Weiter gehts im zweiten Teil...
    • Am nächsten Tag wieder um 9h auf der Matte, paar Kleinigkeiten noch auspoliert, Frontklappe nochmal mit der M205 und Finishpad abgezogen.
      Anschließend ging’s an die Versiegelung.
      Zum Einsatz kamen zum Entfetten CarPro Eraser, und abschließend CarPro Lite. Das Ganze verarbeitet mit neuen Kirkland.

















      Während dem Polieren hatte ich ab und an das Gefühl, das als etwas „anders“ war als bei anderen Bauteilen, kann’s nicht beschreiben. Nach dem Auf- und Abtrag, der auch schwerer war als sonst, zumindest das auspolieren, kam nach ein paar Stunden ein Phänomen auf, das ich so noch nicht hatte. Nach dem Abtrag alles gut, nach 3-4 Stunden bildeten sich Flecken auf dem Lack, wie zäher Schleim. Auf dem Dach, Frontklappe, Heckklappe, Kotflügel, überall. Sah aus als wenn was draufgespritzt wäre, wie eine aufgesprühte Versiegelung, die nicht verteilt und ausgewischt wurde. Kennt das jemand, oder ist das evtl ein Lackproblem?
      Dann das Dilemma: Keine mechanische Belastung in den ersten 8 Tagen. Also auswischen oder lassen? Ich habe mich fürs auswischen entschieden, besser die Versiegelung leidet, als ein fleckiges, gesprenkeltes Auto übergeben. Noch dazu kam, das ich den Mist erst eine halbe Stunde vor Übergabe bemerkt hatte, also Alarm und Gas geben...

      Ich weiß, Ferndiagnose ist immer schwer, aber vielleicht hat jemand eine Idee, woher das kommen könnte? Übrigens, auch die M205 kann mal stauben...

      Ich hoffe, euch hat mein „SiO“ ein bissl gefallen...
    • Danke, dass du uns das SiO nicht vorenthalten hast. Das Ergebnis ist auf jeden Fall sehr gut geworden.

      Bezüglich der M205.
      Kannst du ausschließen, dass die Pads die Ursache sind. Also verbliebene Politurreste aus einer letzten Aufbereitung? Denn ich kenne das von der M205 nicht. Erst gestern habe ich sie im Einsatz gehabt und da war kein Krümel Staub.
    • Vielen Dank für das kleine aber feine SiO!

      Das Phänomen, wie du es beschreibst, kenne ich ehrlich gesagt noch nicht.

      Das die M205 staubt, habe ich auch noch nie erlebt. Ich tippe eher darauf, dass entweder wie @zlatan75 schon richtig sagte, noch Politurreste im Pad waren oder, du vllt. mit dem Pad wo angefahren bist und das Pad gekrümelt hat.

      Auf jeden Fall ein schönes Ergebnis!!! :thumbsup:

      Und ich glaube, mein nächstes Auto wird auch wieder blau!!! Die Farbe ist einfach :love:
      Guckste mal vorbei: moescardetailing.de
      Und Abo auf Insta da lassen: moes_car_detailing

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mirror.glaze ()

    • It's blue, baby :thumbup: . Ist wieder schön geworden, gut gemacht :thumbup: .

      Hast du zufällig nenn Bild gemacht von den Flecken"?

      Zur M205: hatte ich auch schon mal, in meinem Fall habe ich das Pad zu lange genutzt und die Politur gefühlt zu lange gefahren auf dem Bauteil. Die anderen Pads an dem Fahrzeug habe ich eher gewechselt, da hatte ich kein Problem mit Staub.
      Ist mir bisher aber auch erst das 1x passiert.

      Mfg
      ____________________________________________________________________

      Man gewinnt kein Silber ... man verliert Gold !
    • @AMenge
      Angeblich nur die Heckschürze. In den Bildern sieht man es nicht, deswegen hab ich auch keins gemacht davon. Bzw, weil ich vorsichtshalber, nach Absprache, da die Finger weggelassen habe. Die wurde schon 2x komplett lackiert, immer gabs Probleme. Ist n anderer Farbton, und glitzert auch bissl anders. Da hab ich auch des Lite nicht drauf gemacht, sondern das Fireball UCW. War mir zu heiß bei dem Pfuschteil, nachher frissts den Lack weg 8|
    • Nein, das wäre mir aufgefallen, nach dem Waschen war nichts zu sehen.
      Ich hatte das Lite aufgetragen wie immer, okay, diesmal hab ich bissl mehr verbraucht, abgenommen, auspoliert. Nach einer Stunde hab ich meine Mom gerufen zum mal drübergucken, nichts zu sehen. Und die sieht alles :whistling:
      Dann noch 3 Stunden in der Garage stehen lassen, dann rausgefahren, dann wars da.
      Wie so angetrockneter BSD vielleicht, zäher Schleim. Aber gut, ging runter, Kollege vorhin angerufen, er ist hoch zufrieden. Und ich somit auch :)